<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="https://www.vdoe.de/fileadmin/template/images/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="https://www.vdoe.de/fileadmin/template/images/favicon.ico" type="image/x-icon; charset=binary" />
<title>VDOE BerufsVerband Oecotrophologie e.V. | ÖG Frankfurt am Main: „Aktuelle Rekrutierungspraktiken von Unternehmen“ – Vortrag von Karriereberaterin |  BerufsVerband | Ernährungswissenschaft | Experten | Ernährungsberatung | Ernährungstherapie | Haushaltwissenschaft</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_a847d2a0cc.css?1544086618" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/styles/vdoe.css?1535119028" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/seminars/pi1/seminars_pi1.css?1351091496" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/styles/vdoe-cookie-hint.css?1527183375" media="all" />


<script src="uploads/tx_t3jquery/jquery-1.7.x.js?1382621632" type="text/javascript"></script>
<script src="fileadmin/template/files/vdoe.js?1382621739" type="text/javascript"></script>
<script src="fileadmin/template/socialshareprivacy/jquery.socialshareprivacy.js?1562066627" type="text/javascript"></script>
<script src="typo3temp/javascript_a1cb3a5978.js?1535527094" type="text/javascript"></script>


<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS-Feed: Pressemeldungen" href="http://vdoe.de/index.php?id=86&amp;type=100" /><link rel="alternate" type="application/rss+xml" title="RSS-Feed: Örtliche Gruppen" href="http://vdoe.de/index.php?id=87&amp;type=100" /><meta name="description" content="BerufsVerband Oecotrophologie e.V. (VDOE) - Der BerufsVerband der Haushalts- und Ern&amp;auml;hrungswissenschaften stellt sich vor" />
<meta name="keywords" content="BerufsVerband,VDOE,Oecotrophologie,Ökotrophologie,Oekotrophologie,Ernährungswissenschaft,Ernaehrungswissenschaft,Experten,Haushaltswissenschaft,Hauswirtschaft,Ernaehrung,Ernährung,Politik,Beratung,Ernährungsberatung,Ernaehrungsberatung,VDOE,vdoe,VDOe,Verband,Verbände,Verbaende,BerufsVerband,Berufsverbaende,Berufsverbände,Gesundheit,Diät,Diaet,Diabetes,Zuckerkrankheit,Adipositas,Übergewicht,Uebergewicht,Abnehmen,Fasten,Diätetik,Diaetetik,Kinderernährung,Kinderernaehrung,Sporternährung,Sporternaehrung,Sportlerernährung,Sportlerernaehrung,Fettstoffwechsel,Bluthochdruck,Allergie,Neurodermitis" />
<meta name="robots" content="index" />
<meta name="copyright" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<meta name="rating" content="General" />
<meta name="revisit-after" content="7 days" />
<meta name="DC.Description" content="BerufsVerband Oecotrophologie e.V. (VDOE) - Der BerufsVerband der Haushalts- und Ern&amp;auml;hrungswissenschaften stellt sich vor" />
<meta name="DC.Subject" content="BerufsVerband,VDOE,Oecotrophologie,Ökotrophologie,Oekotrophologie,Ernährungswissenschaft,Ernaehrungswissenschaft,Experten,Haushaltswissenschaft,Hauswirtschaft,Ernaehrung,Ernährung,Politik,Beratung,Ernährungsberatung,Ernaehrungsberatung,VDOE,vdoe,VDOe,Verband,Verbände,Verbaende,BerufsVerband,Berufsverbaende,Berufsverbände,Gesundheit,Diät,Diaet,Diabetes,Zuckerkrankheit,Adipositas,Übergewicht,Uebergewicht,Abnehmen,Fasten,Diätetik,Diaetetik,Kinderernährung,Kinderernaehrung,Sporternährung,Sporternaehrung,Sportlerernährung,Sportlerernaehrung,Fettstoffwechsel,Bluthochdruck,Allergie,Neurodermitis" />
<meta name="DC.Rights" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<meta name="DC.Creator" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />



</head>
<body>


<div class="allwrapper">
<div class="wrapper_fs">
<div id="links"><a href="http://www.vdoe.de/"><img src="fileadmin/template/images/logo.png" class="logo" alt="BerufsVerband Oecotrophologie e.V. (VDOE)" title="BerufsVerband Oecotrophologie e.V. (VDOE)" /></a>
<div id="haupt"><ul><li class="first"><a href="berufspolitik.html" title="Berufspolitik">Berufspolitik</a></li><li><a href="mitglieder-service.html" title="Mitglieder-Service">Mitglieder-Service</a></li><li><a href="vdoe-stellen-service.html" title="VDOE-Stellenservice">VDOE-Stellenservice</a></li><li><a href="netzwerke.html" title="Fach-Netzwerke">Fach-Netzwerke</a></li><li><a href="studium-berufsbild.html" title="Studium, Praktikum, Beruf">Studium, Praktikum, Beruf</a></li><li><a href="expertenpool.html" title="VDOE-Expertenpool">VDOE-Expertenpool</a></li><li><a href="weiterbildung-2019.html" title="Weiterbildung 2019">Weiterbildung 2019</a></li><li><a href="zertifikat-ernaehrungsberater.html" title="Zertifikat">Zertifikat</a></li><li><a href="zeitschrift-vdoe-position.html" title="Verbandszeitschrift">Verbandszeitschrift</a></li><li><a href="1030.html" target="_blank" title="VDOE-Blog">VDOE-Blog</a></li><li><a href="oecotrophica-preis.html" title="OECOTROPHICA-Preis">OECOTROPHICA-Preis</a></li><li><a href="termine-veranstaltungen.html" title="Termine &amp;amp; Veranstaltungen">Termine &amp; Veranstaltungen</a></li><li><a href="jahrestagung.html" title="Jahrestagung">Jahrestagung</a></li><li><a href="vdoe-oertliche-gruppen.html" title="Örtliche Gruppen (ÖG)" class="act">Örtliche Gruppen (ÖG)</a><ul><li><a href="studenten-oegs.html" title="Studenten ÖGs">Studenten ÖGs</a></li><li><a href="vdoe-baden-wuerttemberg.html" title="Baden-Württemberg">Baden-Württemberg</a></li><li><a href="vdoe-bayern.html" title="Bayern">Bayern</a></li><li><a href="vdoe-berlin-brandenburg.html" title="Berlin und Brandenburg">Berlin und Brandenburg</a></li><li><a href="vdoe-bremen.html" title="Bremen">Bremen</a></li><li><a href="vdoe-hamburg.html" title="Hamburg">Hamburg</a></li><li><a href="vdoe-hessen.html" title="Hessen">Hessen</a></li><li><a href="vdoe-niedersachsen.html" title="Niedersachsen">Niedersachsen</a></li><li><a href="vdoe-nordrhein-westfalen.html" title="Nordrhein-Westfalen">Nordrhein-Westfalen</a></li><li><a href="vdoe-rheinland-pfalz.html" title="Rheinland-Pfalz">Rheinland-Pfalz</a></li><li><a href="vdoe-saarland.html" title="Saarland">Saarland</a></li><li><a href="vdoe-sachsen-sachsen-anhalt.html" title="Sachsen / Sachsen-Anhalt">Sachsen / Sachsen-Anhalt</a></li><li><a href="vdoe-schleswig-holstein.html" title="Schleswig-Holstein">Schleswig-Holstein</a></li><li><a href="vdoe-thueringen.html" title="Thüringen">Thüringen</a></li><li><a href="vdoe-schweiz.html" title="Schweiz/SWAN">Schweiz/SWAN</a></li><li><a href="news-oertl-gruppen.html" title="Berichte aus den Örtlichen Gruppen" class="act">Berichte aus den Örtlichen Gruppen</a></li></ul></li><li><a href="vdoe-downloads.html" title="Öffentliche Downloads">Öffentliche Downloads</a></li><li><a href="links.html" title="Links">Links</a></li><li><a href="ueber-den-vdoe.html" title="Über den VDOE">Über den VDOE</a></li><li><a href="presse-service.html" title="Presse-Service">Presse-Service</a></li></ul></div>
<div id="adresse"><div id="c2" class="csc-default"><p class="bodytext"><b>BerufsVerband Oecotrophologie e.V. (VDOE)<br /></b>Reuterstr. 161<br />53113 Bonn<br />Tel.: 0228 28922-0<br />Fax: 0228 28922-77<br /><a href="javascript:linkTo_UnCryptMailto('pdlowr-ygrhCygrh1gh');">vdoe~vdoe.de</a><br /><a href="http://www.vdoe.de/" target="_blank">www.vdoe.de</a></p></div></div>
<!-- e links --></div>
<div class="rechts">
<div class="top_fs">
<div id="standard"><ul><li><a href="home.html">Home</a></li><li class="notfirst"><a href="kontakt.html">Kontakt</a></li><li class="notfirst"><a href="impressum.html">Impressum</a></li><li class="notfirst"><a href="datenschutz.html">Datenschutz</a></li><li class="notfirst"><a href="sitemap.html">Sitemap</a></li><li class="notfirst"><a href="suche.html">Suche</a></li><li class="notfirst"><a href="http://www.vdoe.de/index.php?id=21">RSS</a></li><li class="notfirst"><a href="http://www.vdoe.de/twitter.html" style="display:block; background:url('fileadmin/template/images/sym_twitter.png') no-repeat 0 3px;"><img src="clear.gif" alt="Der VDOE twittert ..." title="Der VDOE twittert ..." style="width:16px; height:14px;" /></a></li></ul></div>
</div>
<div class="content_wrap">
<div id="cont_li"><div id="brotkr"><p>Sie sind hier: <a href="http://www.vdoe.de/">Start</a>&nbsp;/&nbsp;<a href="vdoe-oertliche-gruppen.html">Örtliche Gruppen (ÖG)</a>&nbsp;/&nbsp;<a href="news-oertl-gruppen.html">Berichte aus den Örtlichen Gruppen</a></p></div><!--TYPO3SEARCH_begin--><div id="c93" class="csc-default">

<h1>ÖG Frankfurt am Main: „Aktuelle Rekrutierungspraktiken von Unternehmen“ – Vortrag von Karriereberaterin</h1>

 
<div class="news-single-timedata">(28.06.19)&nbsp;</div> <p class="bodytext">Am 16. Mai informierte uns Aila Kruska, Oecotrophologin und Karriereberaterin, über aktuelle Rekrutierungspraktiken von Unternehmen. Da sowohl Oecotrophologinnen mit mehr als 25 Jahren Berufserfahrungen wie auch Nachwuchskräfte an dem Abend dabei waren, fand der Vergleich „Arbeitsmarkt und Bewerbungspraktiken heute und gestern“ bei uns großen Anklang. Danach zeigte uns Aila Kruska verschiedene Recruiting-Methoden und -Tools auf, über die Unternehmen heute ihre Vakanzen zu besetzen und die Bewerber und Wechselwillige sich natürlich auch zu Nutze machen können: Von Active Sourcing über Mobile Recruiting bis zu Online-Netzwerke wie XING oder LinkedIn. </p>
<p class="bodytext">Herzlichen Dank für die vielen Tipps! </p>

			




<div class="trenner"><!--  --></div><p><strong>Weitere Meldungen in dieser Kategorie:</strong></p>
<h3><div class="cs_news-list-image"><a href="einzelmeldung-oegs+M5e568e8309a.html" title="ÖG-Leitertreffen 2018 in Dresden"><img src="typo3temp/pics/4aa2abb8d7.jpg" width="120" height="90" alt="" /></a></div>ÖG-Leitertreffen 2018 in Dresden</h3>
<p style="float:left; margin:0;">(23.05.2018)&nbsp;</p><p class="bodytext"><strong>Vom 20. bis 21. April 2018 fand das diesjährige...</p><a href="einzelmeldung-oegs+M5e568e8309a.html" title="ÖG-Leitertreffen 2018 in Dresden"><img src="fileadmin/template/images/linkpfeil.png" alt="" title="" />&nbsp;<strong>Weiter&nbsp;...</strong></a>
<div class="trenner"><!--  --></div>

<h3><div class="cs_news-list-image"><a href="einzelmeldung-oegs+M542681b1b92.html" title="ÖG Frankfurt: Unser täglich Brot – Was steckt dahinter?"><img src="typo3temp/pics/fdd3a34060.jpg" width="120" height="90" alt="" /></a></div>ÖG Frankfurt: Unser täglich Brot – Was steckt dahinter?</h3>
<p style="float:left; margin:0;">(24.04.2017)&nbsp;</p><p class="bodytext">Was ist außer den Grundzutaten wie Mehl, Wasser, Salz, Hefe...</p><a href="einzelmeldung-oegs+M542681b1b92.html" title="ÖG Frankfurt: Unser täglich Brot – Was steckt dahinter?"><img src="fileadmin/template/images/linkpfeil.png" alt="" title="" />&nbsp;<strong>Weiter&nbsp;...</strong></a>
<div class="trenner"><!--  --></div>

<h3><div class="cs_news-list-image"><a href="einzelmeldung-oegs+M584745a7876.html" title="ÖG Frankfurt: Mit dem „Karriere Navigator“ zum Traumjob"><img src="typo3temp/pics/4ddb4b800a.jpg" width="120" height="92" alt="" /></a></div>ÖG Frankfurt: Mit dem „Karriere Navigator“ zum Traumjob</h3>
<p style="float:left; margin:0;">(30.07.2010)&nbsp;</p><p class="bodytext">Erschienen in der VDOE POSITION 3/2010</p><a href="einzelmeldung-oegs+M584745a7876.html" title="ÖG Frankfurt: Mit dem „Karriere Navigator“ zum Traumjob"><img src="fileadmin/template/images/linkpfeil.png" alt="" title="" />&nbsp;<strong>Weiter&nbsp;...</strong></a>
<div class="trenner"><!--  --></div>

<div class="news-list-browse"></div>

</div><div id="c95" class="csc-default"><p><strong><a href="javascript:history.back()">Zur&uuml;ck</a></strong></p></div><!--TYPO3SEARCH_end-->
<p style="clear:both;height:30px;"><!-- --></p>
<div id="socialshareprivacy"></div>
<div id="textlinks"><ul><li class="first"><a href="index.php?id=83&amp;no_cache=1&amp;tx_ttnews[tt_news]=1330&amp;category_uid=&amp;action=&amp;type=98" onclick="window.open(this.href); return false;" style="background:none; padding-left:0;">Seite drucken</a></li><li class="notfirst"><a href="javascript:history.go(-1)" style="background:none; padding-left:0;">Zur&uuml;ck</a></li><li class="notfirst"><a href="#" style="background:none; padding-left:0;">Zum Seitenanfang</a></li></ul></div></div>
<div id="cont_re"><div class="rebox_login"><div id="c28" class="csc-default"><div class="csc-header csc-header-n1"><h4 class="csc-firstHeader">Mitglieder-Login</h4></div><div class="tx-newloginbox-pi1">
		

<form action="einzelmeldung-oegs.html" method="post" id="loginform">
<div><label for="user" style="width:65px;">Mitgliedsnr.</label> <input type="text" id="user" name="user" value="" style="width:90px;" /></div>
<div><label for="pass" style="width:65px;">Passwort</label> <input type="password" id="pass" name="pass" value="" style="width:90px;" /></div>
<div><input type="submit" class="submit" name="submit" value="Login" /></div>
<ul style="margin:0 0 6px 0 !important;">
<li style="background:none; padding:0;"><a href="index.php?id=3"><img alt='' title='' src='fileadmin/template/images/linkpfeil.png' />&nbsp;Werden Sie Mitglied</a></li>
<li style="background:none; padding:0;"><a href="einzelmeldung-oegs.html?&amp;no_cache=1&amp;tx_newloginbox_pi1%5Bforgot%5D=1"><img alt='' title='' src='fileadmin/template/images/linkpfeil.png' />&nbsp;Passwort vergessen?</a></li>
</ul><div style="display:none;"><input type="hidden" name="logintype" value="login" class="input_hidden" /><input type="hidden" name="pid" value="82" class="input_hidden" /><input type="hidden" name="redirect_url" value="" class="input_hidden" /></div></form>

	</div>
	</div></div><div class="rebox_gruppen">
<h4>&Ouml;rtliche Gruppen</h4>
<p><a href="index.php?id=23"><img src="fileadmin/template/images/linkpfeil.png" alt=" " title=" " />&nbsp;Gruppen anzeigen ...</a></p>
<select name="Oertl_Gruppen" size="1" onchange="document.location.href='index.php?id=' + this.value" class="select_style"><option selected="selected">Bundesland wählen ...</option><option value="951">Studenten ÖGs</option><option value="24">Baden-Württemberg</option><option value="25">Bayern</option><option value="26">Berlin und Brandenburg</option><option value="27">Bremen</option><option value="28">Hamburg</option><option value="29">Hessen</option><option value="30">Niedersachsen</option><option value="31">Nordrhein-Westfalen</option><option value="32">Rheinland-Pfalz</option><option value="881">Saarland</option><option value="33">Sachsen / Sachsen-Anhalt</option><option value="34">Schleswig-Holstein</option><option value="35">Thüringen</option><option value="37">Schweiz/SWAN</option><option value="80">Berichte aus den Örtlichen Gruppen</option></select></div><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
<!-- e content_wrap --></div>
<!-- e rechts --></div>
<p style="margin:0;">&nbsp;</p>
<!-- e wrapper --></div><p style="clear:both; margin:0;"><!-- --></p>
<!-- e allwrapper --></div>
<div class="abschl_u"><div class="copyr"><div id="c29" class="csc-default"><p class="bodytext">© BerufsVerband Oecotrophologie e.V. (VDOE)</p></div></div></div>

<script src="fileadmin/template/js/js_cookieconsent.js?1527182906" type="text/javascript"></script>


</body>
</html>