<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Developed by a Certified TYPO3 Integrator
	
	Fixpunkt Werbeagentur GmbH
	Pützchens Chaussee 137
	53229 Bonn
	
	E-Mail:  office@fixpunkt.com
	Web:     www.fixpunkt.com
	______________________________________________________________

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="https://www.vdoe.de/fileadmin/template/images/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="https://www.vdoe.de/fileadmin/template/images/favicon.ico" type="image/x-icon; charset=binary" />
<title>VDOE BerufsVerband Oecotrophologie e.V. | Kandidaten für die VDOE-Vorstandswahl |  BerufsVerband | Ernährungswissenschaft | Experten | Ernährungsberatung | Ernährungstherapie | Haushaltwissenschaft</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_e55a166f8e.css?1510734995" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/styles/vdoe.css?1453971235" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/seminars/pi1/seminars_pi1.css?1351091496" media="all" />


<script src="uploads/tx_t3jquery/jquery-1.7.x.js?1382621632" type="text/javascript"></script>
<script src="fileadmin/template/files/vdoe.js?1382621739" type="text/javascript"></script>
<script src="fileadmin/template/socialshareprivacy/jquery.socialshareprivacy.js?1382619954" type="text/javascript"></script>
<script src="typo3temp/javascript_a1cb3a5978.js?1510734995" type="text/javascript"></script>


<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS-Feed: Pressemeldungen" href="http://vdoe.de/index.php?id=86&amp;type=100" /><link rel="alternate" type="application/rss+xml" title="RSS-Feed: Örtliche Gruppen" href="http://vdoe.de/index.php?id=87&amp;type=100" /><meta name="description" content="BerufsVerband Oecotrophologie e.V. (VDOE) - Der BerufsVerband der Haushalts- und Ern&amp;auml;hrungswissenschaften stellt sich vor" />
<meta name="keywords" content="BerufsVerband,VDOE,Oecotrophologie,Ökotrophologie,Oekotrophologie,Ernährungswissenschaft,Ernaehrungswissenschaft,Experten,Haushaltswissenschaft,Hauswirtschaft,Ernaehrung,Ernährung,Politik,Beratung,Ernährungsberatung,Ernaehrungsberatung,VDOE,vdoe,VDOe,Verband,Verbände,Verbaende,BerufsVerband,Berufsverbaende,Berufsverbände,Gesundheit,Diät,Diaet,Diabetes,Zuckerkrankheit,Adipositas,Übergewicht,Uebergewicht,Abnehmen,Fasten,Diätetik,Diaetetik,Kinderernährung,Kinderernaehrung,Sporternährung,Sporternaehrung,Sportlerernährung,Sportlerernaehrung,Fettstoffwechsel,Bluthochdruck,Allergie,Neurodermitis" />
<meta name="robots" content="index" />
<meta name="copyright" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<meta name="rating" content="General" />
<meta name="revisit-after" content="7 days" />
<meta name="DC.Description" content="BerufsVerband Oecotrophologie e.V. (VDOE) - Der BerufsVerband der Haushalts- und Ern&amp;auml;hrungswissenschaften stellt sich vor" />
<meta name="DC.Subject" content="BerufsVerband,VDOE,Oecotrophologie,Ökotrophologie,Oekotrophologie,Ernährungswissenschaft,Ernaehrungswissenschaft,Experten,Haushaltswissenschaft,Hauswirtschaft,Ernaehrung,Ernährung,Politik,Beratung,Ernährungsberatung,Ernaehrungsberatung,VDOE,vdoe,VDOe,Verband,Verbände,Verbaende,BerufsVerband,Berufsverbaende,Berufsverbände,Gesundheit,Diät,Diaet,Diabetes,Zuckerkrankheit,Adipositas,Übergewicht,Uebergewicht,Abnehmen,Fasten,Diätetik,Diaetetik,Kinderernährung,Kinderernaehrung,Sporternährung,Sporternaehrung,Sportlerernährung,Sportlerernaehrung,Fettstoffwechsel,Bluthochdruck,Allergie,Neurodermitis" />
<meta name="DC.Rights" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<meta name="DC.Creator" content="BerufsVerband Oecotrophologie e.V. (VDOE)" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />



</head>
<body>


<div class="allwrapper">
<div class="wrapper_fs">
<div id="links"><a href="http://www.vdoe.de/"><img src="fileadmin/template/images/logo.png" class="logo" alt="BerufsVerband Oecotrophologie e.V. (VDOE)" title="BerufsVerband Oecotrophologie e.V. (VDOE)" /></a>
<div id="haupt"><ul><li class="first"><a href="berufspolitik.html" title="Berufspolitik">Berufspolitik</a></li><li><a href="mitglieder-service.html" title="Mitglieder-Service">Mitglieder-Service</a></li><li><a href="vdoe-stellen-service.html" title="Stellen-Service">Stellen-Service</a></li><li><a href="netzwerke.html" title="Fach-Netzwerke">Fach-Netzwerke</a></li><li><a href="studium-berufsbild.html" title="Studium, Praktikum, Beruf">Studium, Praktikum, Beruf</a></li><li><a href="expertenpool.html" title="VDOE-Expertenpool">VDOE-Expertenpool</a></li><li><a href="weiterbildung-2018.html" title="Weiterbildung 2018">Weiterbildung 2018</a></li><li><a href="zertifikat-ernaehrungsberater.html" title="Zertifikat">Zertifikat</a></li><li><a href="zeitschrift-vdoe-position.html" title="Verbandszeitschrift">Verbandszeitschrift</a></li><li><a href="1030.html" target="_blank" title="VDOE-Blog">VDOE-Blog</a></li><li><a href="oecotrophica-preis.html" title="OECOTROPHICA-Preis">OECOTROPHICA-Preis</a></li><li><a href="termine-veranstaltungen.html" title="Termine &amp;amp; Veranstaltungen">Termine &amp; Veranstaltungen</a></li><li><a href="jahrestagung.html" title="Jahrestagung">Jahrestagung</a></li><li><a href="vdoe-oertliche-gruppen.html" title="Örtliche Gruppen (ÖG)">Örtliche Gruppen (ÖG)</a></li><li><a href="vdoe-downloads.html" title="Öffentliche Downloads">Öffentliche Downloads</a></li><li><a href="links.html" title="Links">Links</a></li><li><a href="ueber-den-vdoe.html" title="Über den VDOE">Über den VDOE</a></li><li><a href="presse-service.html" title="Presse-Service">Presse-Service</a></li></ul></div>
<div id="adresse"><div id="c2" class="csc-default"><p class="bodytext"><b>BerufsVerband Oecotrophologie e.V. (VDOE)<br /></b>Reuterstr. 161<br />53113 Bonn<br />Tel.: 0228 28922-0<br />Fax: 0228 28922-77<br /><a href="javascript:linkTo_UnCryptMailto('pdlowr-ygrhCygrh1gh');">vdoe~vdoe.de</a><br /><a href="http://www.vdoe.de/" target="_blank">www.vdoe.de</a></p></div></div>
<!-- e links --></div>
<div class="rechts">
<div class="top_fs">
<div id="standard"><ul><li><a href="home.html">Home</a></li><li class="notfirst"><a href="kontakt.html">Kontakt</a></li><li class="notfirst"><a href="impressum.html">Impressum</a></li><li class="notfirst"><a href="sitemap.html">Sitemap</a></li><li class="notfirst"><a href="suche.html">Suche</a></li><li class="notfirst"><a href="http://www.vdoe.de/index.php?id=21">RSS</a></li><li class="notfirst"><a href="http://www.vdoe.de/twitter.html" style="display:block; background:url('fileadmin/template/images/sym_twitter.png') no-repeat 0 3px;"><img src="clear.gif" alt="Der VDOE twittert ..." title="Der VDOE twittert ..." style="width:16px; height:14px;" /></a></li></ul></div>
</div>
<div class="content_wrap">
<div id="cont_li"><div id="brotkr"><p>Sie sind hier: <a href="http://www.vdoe.de/">Start</a>&nbsp;/&nbsp;<a href="service-dieser-webseite.html">Submenü oben</a>&nbsp;/&nbsp;<a href="rss-feeds.html">RSS</a></p></div><!--TYPO3SEARCH_begin--><div id="c109" class="csc-default">

<h1>Kandidaten für die VDOE-Vorstandswahl</h1>

 
<div class="news-single-timedata">(23.03.18)&nbsp;</div> <p class="bodytext">Im Rahmen der Mitgliederversammlung am 21. Juni 2018 (Einladung folgt) wählen die Mitglieder des VDOE in <strong><a href="http://www.ernaehrung2018.de/" title="Externer Link, öffnet neues Fenster" target="_blank" class="external-link-new-window">Kassel </a></strong>den Vorstand für zwei Jahre neu. Bis zum Redaktionsschluss haben sieben Mitglieder ihre Kandidatur für ein Vorstandsamt bekannt gegeben:</p><ul><li><strong>Vorstandsvorsitzende:</strong> Kirsten Hummerich</li><li><strong>Rechnungsführendes Vorstandsmitglied: </strong>Tamara Krafft</li><li><strong>Vorstandsmitglieder: </strong>Ingrid Acker, Monika Bischoff, Dr. Silke Lichtenstein, Dr. Annette Neubert, Diana Röwer.</li></ul><p class="bodytext">Lesen Sie mehr über die Kandidaten in der neuen Ausgabe der VDOE POSITION oder <strong><a href="fileadmin/redaktion/download/position-einzelartikel/2018-01-position-Vorstandskandidaturen.pdf" title="Download" target="_blank" class="download">direkt hier</a></strong>.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p>

			







</div><div id="c1432" class="trenner"><!-- --></div><p class="bodytext"><b><a href="vdoe-pressemeldungen.html" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Weitere Pressemeldungen</a><br /></p>
<p class="bodytext"><a href="news-oertl-gruppen.html" title="Öffnet internen Link im aktuellen Fenster" class="internal-link">Berichte aus den Örtlichen Gruppen</a></b></p><!--TYPO3SEARCH_end-->
<p style="clear:both;height:30px;"><!-- --></p>
<div id="socialshareprivacy"></div>
<div id="textlinks"><ul><li class="first"><a href="index.php?id=89&amp;no_cache=1&amp;tx_ttnews[tt_news]=1206&amp;category_uid=&amp;action=&amp;type=98" onclick="window.open(this.href); return false;" style="background:none; padding-left:0;">Seite drucken</a></li><li class="notfirst"><a href="javascript:history.go(-1)" style="background:none; padding-left:0;">Zur&uuml;ck</a></li><li class="notfirst"><a href="#" style="background:none; padding-left:0;">Zum Seitenanfang</a></li></ul></div></div>
<div id="cont_re"><div class="rebox_login"><div id="c28" class="csc-default"><div class="csc-header csc-header-n1"><h4 class="csc-firstHeader">Mitglieder-Login</h4></div><div class="tx-newloginbox-pi1">
		

<form action="rss-feeds-meldung.html" method="post" id="loginform">
<div><label for="user" style="width:65px;">Mitgliedsnr.</label> <input type="text" id="user" name="user" value="" style="width:90px;" /></div>
<div><label for="pass" style="width:65px;">Passwort</label> <input type="password" id="pass" name="pass" value="" style="width:90px;" /></div>
<div><input type="submit" class="submit" name="submit" value="Login" /></div>
<ul style="margin:0 0 6px 0 !important;">
<li style="background:none; padding:0;"><a href="index.php?id=3"><img alt='' title='' src='fileadmin/template/images/linkpfeil.png' />&nbsp;Werden Sie Mitglied</a></li>
<li style="background:none; padding:0;"><a href="rss-feeds-meldung.html?&amp;no_cache=1&amp;tx_newloginbox_pi1%5Bforgot%5D=1"><img alt='' title='' src='fileadmin/template/images/linkpfeil.png' />&nbsp;Passwort vergessen?</a></li>
</ul><div style="display:none;"><input type="hidden" name="logintype" value="login" class="input_hidden" /><input type="hidden" name="pid" value="52" class="input_hidden" /><input type="hidden" name="redirect_url" value="" class="input_hidden" /></div></form>

	</div>
	</div></div><div class="rebox_gruppen">
<h4>&Ouml;rtliche Gruppen</h4>
<p><a href="index.php?id=23"><img src="fileadmin/template/images/linkpfeil.png" alt=" " title=" " />&nbsp;Gruppen anzeigen ...</a></p>
<select name="Oertl_Gruppen" size="1" onchange="document.location.href='index.php?id=' + this.value" class="select_style"><option selected="selected">Bundesland wählen ...</option><option value="951">Studenten ÖGs</option><option value="24">Baden-Württemberg</option><option value="25">Bayern</option><option value="26">Berlin und Brandenburg</option><option value="27">Bremen</option><option value="28">Hamburg</option><option value="29">Hessen</option><option value="30">Niedersachsen</option><option value="31">Nordrhein-Westfalen</option><option value="32">Rheinland-Pfalz</option><option value="881">Saarland</option><option value="33">Sachsen / Sachsen-Anhalt</option><option value="34">Schleswig-Holstein</option><option value="35">Thüringen</option><option value="37">Schweiz</option><option value="80">Berichte aus den Örtlichen Gruppen</option></select></div><!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end--></div>
<!-- e content_wrap --></div>
<!-- e rechts --></div>
<p style="margin:0;">&nbsp;</p>
<!-- e wrapper --></div><p style="clear:both; margin:0;"><!-- --></p>
<!-- e allwrapper --></div>
<div class="abschl_u"><div class="copyr"><div id="c29" class="csc-default"><p class="bodytext">© BerufsVerband Oecotrophologie e.V. (VDOE)</p></div></div></div>




</body>
</html>